<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-CL" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M4WWZ9L');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="Wl8svVdLuMJ_Llt_p-5Rs3fBADqkQ3dyTxnLLK8JiX0" name="google-site-verification">
    <meta content="1c3e58ba83" name="verify-admitad">
    <meta content="3df88f4fa26424163c44514e0a39236a" name="p:domain_verify">
    <meta content="bad3c4f62ed2e6152c6a112b58c3ba44" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-07a08fcfef.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="cl",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-25",googleTrackingDomain:"homify.cl",env:"production",locale:"cl",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Habitaciones",icon:"instagram"},professionals:{type:"Profesionales",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: cl.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/cl.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'cl'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.0b7ac302b354c366f441.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title> Encuentra Contratistas Generales en Quilpue | homify </title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="WtxYMaFF8kpnaUO83naJPZ2zwuilqW26xh3gg8s/Lo+vmVHbp+DFRD9YPugU9mPqoOfX6m2myD70mc9Z5EoS0w==" name="csrf-token">

<link href='https://www.homify.cl/profesionales/contratistas-generales-en-quilpue' rel='canonical' />





<meta name="description" property="og:description" content="Contratistas Generales en Quilpue: Encuentra perfiles, fotos y evaluaciones de Contratistas Generales y elige el experto adecuado para tu proyecto." lang="es-CL">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-CL">

<meta content="article" property="og:type">
<meta content="homify.cl" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content=" Encuentra Contratistas Generales en Quilpue | homify ">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/contratistas-generales-en-quilpue"},"","/profesionales/contratistas-generales-en-quilpue")</script>
<style id=css></style>

</head>
<body class="layout locale--cl" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;cl&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidad\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.6d2bc8fc1b1c1271462c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-M4WWZ9L'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.54fa8c647a0d018f88ae.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/habitaciones">
          Habitaciones
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Profesionales
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Cerrar Sesión</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;cl&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.d4e51c096fd164964b25.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;cl&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;cl&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;cl&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;cl&quot;,&quot;searchPath&quot;:&quot;/habitaciones/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.cl/professionals/api&quot;,&quot;categoryId&quot;:74,&quot;categoryName&quot;:&quot;Contratistas Generales&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de Interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Diseñadores de Interiores \\u0026 Decoradores\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Electricistas \&quot;,\&quot;Gásfiter\&quot;,\&quot;Instaladores de cerámicas\&quot;,\&quot;Instaladores de pisos\&quot;,\&quot;Instaladores de techos\&quot;,\&quot;Jardineros\&quot;,\&quot;Pìntores\&quot;,\&quot;Accesorios para baños\&quot;,\&quot;Calefacción, Ventilación \\u0026 Aire Acondicionado \&quot;,\&quot;Chimeneas\&quot;,\&quot;Cortinas, Persianas \\u0026 Blackout \&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina \\u0026 baño\&quot;,\&quot;Iluminación\&quot;,\&quot;Instalador de Pisos, Piedra Natural \\u0026 Cerámica\&quot;,\&quot;Muebles \\u0026 Accesorios\&quot;,\&quot;Pintura \\u0026 Revestimiento de Paredes\&quot;,\&quot;Revestimiento de pisos\&quot;,\&quot;Textiles \\u0026 Tapicerías\&quot;,\&quot;Constructores\&quot;,\&quot;Contratistas Generales\&quot;,\&quot;Instalación y fabricación de muebles \&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Oficinas de ingenieros\&quot;,\&quot;Piedra, Pastelones \\u0026 Concreto\&quot;,\&quot;Recolección de basura\&quot;,\&quot;Restauración \\u0026 Remodelación\&quot;,\&quot;Artículos de jardinería\&quot;,\&quot;Cercas \\u0026 Puertas\&quot;,\&quot;Diseñadores Paisajistas\&quot;,\&quot;Entradas \\u0026 Senderos\&quot;,\&quot;Fachadas\&quot;,\&quot;Piscinas \\u0026 Spa\&quot;,\&quot;Terrazas, patios y exteriores\&quot;,\&quot;Puertas\&quot;,\&quot;Puertas de garage \&quot;,\&quot;Techos \\u0026 Canales\&quot;,\&quot;Ventanas\&quot;,\&quot;Artistas \\u0026 Artesanos\&quot;,\&quot;Bodegas\&quot;,\&quot;CGI / Visualización\&quot;,\&quot;Contratistas de Energía Solar \&quot;,\&quot;Corredores de Propiedades\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores de Iluminación\&quot;,\&quot;Eco-diseño\&quot;,\&quot;Empresas de mudanzas\&quot;,\&quot;Escaleras \\u0026 Barandas\&quot;,\&quot;Escuelas y organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de cocinas\&quot;,\&quot;Fabricantes de Vidrio\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Herreros\&quot;,\&quot;Home staging\&quot;,\&quot;Limpieza de edificios\&quot;,\&quot;Medios de Comunicación \\u0026 Bloggers\&quot;,\&quot;Multimedia, Diseño e Instalación\&quot;,\&quot;Otros negocios\&quot;,\&quot;Paisajistas\&quot;,\&quot;Sistemas audiovisuales de exterior\&quot;,\&quot;Tanques y sistemas sépticos\&quot;,\&quot;Tiendas Online\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filtrar por especialidad &quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de Interiores&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-de-interiores-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-paisajistas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-ba-os-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-cocinas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Diseñadores de Interiores \u0026 Decoradores&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-interiores-decoradores-en-quilpue&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Personal de mantenimiento&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/profesionales/carpinteros-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/profesionales/ebanistas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricistas &quot;,&quot;path&quot;:&quot;/profesionales/electricistas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Gásfiter&quot;,&quot;path&quot;:&quot;/profesionales/g-sfiter-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Instaladores de cerámicas&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-cer-micas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Instaladores de pisos&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-pisos-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Instaladores de techos&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-techos-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/profesionales/jardineros-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pìntores&quot;,&quot;path&quot;:&quot;/profesionales/p-ntores-en-quilpue&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baños&quot;,&quot;path&quot;:&quot;/profesionales/accesorios-para-ba-os-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Calefacción, Ventilación \u0026 Aire Acondicionado &quot;,&quot;path&quot;:&quot;/profesionales/calefacci-n-ventilaci-n-aire-acondicionado-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/profesionales/chimeneas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas, Persianas \u0026 Blackout &quot;,&quot;path&quot;:&quot;/profesionales/cortinas-persianas-blackout-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/profesionales/electrodom-sticos-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina \u0026 baño&quot;,&quot;path&quot;:&quot;/profesionales/grifer-a-de-cocina-ba-o-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminación&quot;,&quot;path&quot;:&quot;/profesionales/iluminaci-n-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Instalador de Pisos, Piedra Natural \u0026 Cerámica&quot;,&quot;path&quot;:&quot;/profesionales/instalador-de-pisos-piedra-natural-cer-mica-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles \u0026 Accesorios&quot;,&quot;path&quot;:&quot;/profesionales/muebles-accesorios-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Pintura \u0026 Revestimiento de Paredes&quot;,&quot;path&quot;:&quot;/profesionales/pintura-revestimiento-de-paredes-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Revestimiento de pisos&quot;,&quot;path&quot;:&quot;/profesionales/revestimiento-de-pisos-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicerías&quot;,&quot;path&quot;:&quot;/profesionales/textiles-tapicer-as-en-quilpue&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Construcción y renovación&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructores&quot;,&quot;path&quot;:&quot;/profesionales/constructores-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas Generales&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:true},{&quot;id&quot;:7,&quot;title&quot;:&quot;Instalación y fabricación de muebles &quot;,&quot;path&quot;:&quot;/profesionales/instalaci-n-y-fabricaci-n-de-muebles-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/profesionales/materiales-de-construcci-n-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Oficinas de ingenieros&quot;,&quot;path&quot;:&quot;/profesionales/oficinas-de-ingenieros-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, Pastelones \u0026 Concreto&quot;,&quot;path&quot;:&quot;/profesionales/piedra-pastelones-concreto-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recolección de basura&quot;,&quot;path&quot;:&quot;/profesionales/recolecci-n-de-basura-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restauración \u0026 Remodelación&quot;,&quot;path&quot;:&quot;/profesionales/restauraci-n-remodelaci-n-en-quilpue&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exterior del Hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:79,&quot;title&quot;:&quot;Artículos de jardinería&quot;,&quot;path&quot;:&quot;/profesionales/art-culos-de-jardiner-a-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Cercas \u0026 Puertas&quot;,&quot;path&quot;:&quot;/profesionales/cercas-puertas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Diseñadores Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-paisajistas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Entradas \u0026 Senderos&quot;,&quot;path&quot;:&quot;/profesionales/entradas-senderos-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas&quot;,&quot;path&quot;:&quot;/profesionales/fachadas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas \u0026 Spa&quot;,&quot;path&quot;:&quot;/profesionales/piscinas-spa-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, patios y exteriores&quot;,&quot;path&quot;:&quot;/profesionales/terrazas-patios-y-exteriores-en-quilpue&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, Puertas \u0026 Techos&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/profesionales/puertas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Puertas de garage &quot;,&quot;path&quot;:&quot;/profesionales/puertas-de-garage-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Techos \u0026 Canales&quot;,&quot;path&quot;:&quot;/profesionales/techos-canales-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/profesionales/ventanas-en-quilpue&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otros Contratistas \u0026 Servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas \u0026 Artesanos&quot;,&quot;path&quot;:&quot;/profesionales/artistas-artesanos-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/profesionales/bodegas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualización&quot;,&quot;path&quot;:&quot;/profesionales/cgi-visualizacion-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Contratistas de Energía Solar &quot;,&quot;path&quot;:&quot;/profesionales/contratistas-de-energ-a-solar-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Corredores de Propiedades&quot;,&quot;path&quot;:&quot;/profesionales/corredores-de-propiedades-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de Iluminación&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-iluminaci-n-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-diseño&quot;,&quot;path&quot;:&quot;/profesionales/eco-dise-o-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Empresas de mudanzas&quot;,&quot;path&quot;:&quot;/profesionales/empresas-de-mudanzas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras \u0026 Barandas&quot;,&quot;path&quot;:&quot;/profesionales/escaleras-barandas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y organizaciones&quot;,&quot;path&quot;:&quot;/profesionales/escuelas-y-organizaciones-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/profesionales/espacios-para-ni-os-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Fabricantes de Vidrio&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-vidrio-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profesionales/feng-shui-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profesionales/fot-grafos-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Herreros&quot;,&quot;path&quot;:&quot;/profesionales/herreros-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home staging&quot;,&quot;path&quot;:&quot;/profesionales/home-staging-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza de edificios&quot;,&quot;path&quot;:&quot;/profesionales/limpieza-de-edificios-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de Comunicación \u0026 Bloggers&quot;,&quot;path&quot;:&quot;/profesionales/medios-de-comunicaci-n-bloggers-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Multimedia, Diseño e Instalación&quot;,&quot;path&quot;:&quot;/profesionales/multimedia-dise-o-e-instalaci-n-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Otros negocios&quot;,&quot;path&quot;:&quot;/profesionales/otros-negocios-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/paisajistas-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuales de exterior&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-audiovisuales-de-exterior-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Tanques y sistemas sépticos&quot;,&quot;path&quot;:&quot;/profesionales/tanques-y-sistemas-s-pticos-en-quilpue&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tiendas Online&quot;,&quot;path&quot;:&quot;/profesionales/tiendas-online-en-quilpue&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;CL&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profesionales/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;-33.0498135&quot;,&quot;locale&quot;:&quot;cl&quot;,&quot;longitude&quot;:&quot;-71.4415282&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/habitaciones/casas&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/9177691/talamar&quot;,&quot;id&quot;:9177691,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_866,w_866,x_172,y_0/c_fill,h_#height,q_70,w_#width/v1663035660/p/user/avatar/9177691/Logo_Talamar_2020.jpg&quot;,&quot;width&quot;:866,&quot;height&quot;:866},&quot;city&quot;:&quot;Quilpué&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;Talamar&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4228915,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1663077303/p/photo/projects/tb0lefhkuzh56ydhkf6z.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/4228919/&quot;,&quot;id&quot;:4228919,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1663077359/p/photo/projects/gq32vcyhxqvkyqoucd2r.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:962},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9177691},&quot;resourcePath&quot;:&quot;/foto/4228919/casa-piramidal-autosustentable&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4228918/&quot;,&quot;id&quot;:4228918,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1663077359/p/photo/projects/ruzvow2l5hlofgpzeej0.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9177691},&quot;resourcePath&quot;:&quot;/foto/4228918/casa-piramidal-autosustentable&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4228917/&quot;,&quot;id&quot;:4228917,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1663077358/p/photo/projects/kvkulyzsh3rv9efbmyai.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9177691},&quot;resourcePath&quot;:&quot;/foto/4228917/casa-piramidal-autosustentable&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4228916/&quot;,&quot;id&quot;:4228916,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1663077332/p/photo/projects/xjrbfrienmnjqnie7mon.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9177691},&quot;resourcePath&quot;:&quot;/foto/4228916/casa-piramidal-autosustentable&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4228915/&quot;,&quot;id&quot;:4228915,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1663077303/p/photo/projects/tb0lefhkuzh56ydhkf6z.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9177691},&quot;resourcePath&quot;:&quot;/foto/4228915/casa-piramidal-autosustentable&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9177691/talamar&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-quilpue&quot;,&quot;short_description&quot;:&quot;Nos dedicamos a hacer realidad tus sueños. Si estás pensando en construir, ampliar o remodelar, contactanos y  te ayudaremos&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/5742225/alsobe-construcciones&quot;,&quot;id&quot;:5742225,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1534340087/p/user/avatar/5742225/60A823B3-ADA0-4BE9-8825-F0F2420E1037.jpg&quot;},&quot;city&quot;:&quot;Valparaíso &quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;ALSOBE CONSTRUCCIONES &quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2678078,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534341351/p/photo/image/2678078/F61AFA8F-789D-44E5-B9E0-83D045473E9A.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/2678081/&quot;,&quot;id&quot;:2678081,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534341438/p/photo/image/2678081/74B00BF4-D0AF-4AC9-BFE9-307E526BA5FC.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5742225},&quot;resourcePath&quot;:&quot;/foto/2678081/2-piso&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2678078/&quot;,&quot;id&quot;:2678078,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534341351/p/photo/image/2678078/F61AFA8F-789D-44E5-B9E0-83D045473E9A.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5742225},&quot;resourcePath&quot;:&quot;/foto/2678078/2-piso&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2678079/&quot;,&quot;id&quot;:2678079,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534341384/p/photo/image/2678079/D6DCDA5D-3240-43CA-8FB9-BC5AD5F776B6.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5742225},&quot;resourcePath&quot;:&quot;/foto/2678079/2-piso&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2678080/&quot;,&quot;id&quot;:2678080,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534341397/p/photo/image/2678080/F4E347AF-92CA-4901-96ED-AFE9618507A9.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5742225},&quot;resourcePath&quot;:&quot;/foto/2678080/2-piso&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5742225/alsobe-construcciones&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-valparaiso&quot;,&quot;short_description&quot;:&quot;remodelación ampliación construcción casas quincho espacios. &quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/6403223/bel-diseno-y-construccion&quot;,&quot;id&quot;:6403223,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Santiago&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;Bel diseño y construccion&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2939184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551359561/p/photo/image/2939184/IMG_20181114_211635.jpg&quot;,&quot;width&quot;:3120,&quot;height&quot;:4160},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/2939184/&quot;,&quot;id&quot;:2939184,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551359561/p/photo/image/2939184/IMG_20181114_211635.jpg&quot;,&quot;width&quot;:3120,&quot;height&quot;:4160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6403223},&quot;resourcePath&quot;:&quot;/foto/2939184/modulo-ventas-retail&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6403223/bel-diseno-y-construccion&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-santiago&quot;,&quot;short_description&quot;:&quot;estudio de diseño y carpintería, orientado a entregar soluciones constructivas, tanto en Csrpinteria como en construcciones&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/3600217/constructora-acuna&quot;,&quot;id&quot;:3600217,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1498660154/p/user/avatar/3600217/logotransparente__1_.jpg&quot;},&quot;city&quot;:&quot;Santiago&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;Constructora Acuña&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2094662,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498764353/p/photo/image/2094662/1.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/2094683/&quot;,&quot;id&quot;:2094683,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498765119/p/photo/image/2094683/IMG_6903_5.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3600217},&quot;resourcePath&quot;:&quot;/foto/2094683/cobertizo-2-la-florida&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2094662/&quot;,&quot;id&quot;:2094662,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498764353/p/photo/image/2094662/1.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3600217},&quot;resourcePath&quot;:&quot;/foto/2094662/cobertizo-la-florida&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2094762/&quot;,&quot;id&quot;:2094762,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498768368/p/photo/image/2094762/IMG_6982_15.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3600217},&quot;resourcePath&quot;:&quot;/foto/2094762/remodelacion-bano-visitas-san-pascual-las-condes&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2094724/&quot;,&quot;id&quot;:2094724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498766987/p/photo/image/2094724/IMG_6922_5.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3600217},&quot;resourcePath&quot;:&quot;/foto/2094724/quincho-la-florida&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2094756/&quot;,&quot;id&quot;:2094756,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498767608/p/photo/image/2094756/IMG_6962_12.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3600217},&quot;resourcePath&quot;:&quot;/foto/2094756/remodelacion-bano-principal-san-pascual-las-condes&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2094799/&quot;,&quot;id&quot;:2094799,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498770837/p/photo/image/2094799/IMG_6941_6.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:4608},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3600217},&quot;resourcePath&quot;:&quot;/foto/2094799/remodelacion-de-cocina-americana-san-pascual-las-condes&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3600217/constructora-acuna&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-santiago&quot;,&quot;short_description&quot;:&quot;Constructora Acuña nace, motivado por un legítimo espíritu de superación profesional y un compromiso con la gente para entregar&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/7445522/casas-y-terrazas&quot;,&quot;id&quot;:7445522,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_3264,w_3264,x_0,y_15/c_fill,h_#height,q_70,w_#width/v1586204266/p/user/avatar/7445522/obra_g_saacan_terminado__16_.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:3264},&quot;city&quot;:&quot;Santiago, Chile&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;Casas y Terrazas&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3412995,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586204950/p/photo/image/3412995/20191130_112627.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:1381},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3412995/&quot;,&quot;id&quot;:3412995,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586204950/p/photo/image/3412995/20191130_112627.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:1381},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7445522},&quot;resourcePath&quot;:&quot;/foto/3412995/obra-alto-macul-2&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3412996/&quot;,&quot;id&quot;:3412996,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586204993/p/photo/image/3412996/20191002_194136.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7445522},&quot;resourcePath&quot;:&quot;/foto/3412996/obra-alto-macul-2&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7445522/casas-y-terrazas&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-santiago-chile&quot;,&quot;short_description&quot;:&quot;Tus proyectos soñados... Favor seguirnos en redes sociales para ver CIENTOS de proyectos realizados con fotos y vídeos antes&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/5550484/caf-cubicaciones&quot;,&quot;id&quot;:5550484,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1530215005/p/user/avatar/5550484/imagencaf.jpg&quot;},&quot;city&quot;:&quot;Santiago&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;CAF Cubicaciones &quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2618229,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1530215558/p/photo/image/2618229/22770001_301399017024864_118442747664492255_o.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1200},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/2618221/&quot;,&quot;id&quot;:2618221,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1530215193/p/photo/image/2618221/foto159.jpg&quot;,&quot;width&quot;:460,&quot;height&quot;:390},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5550484},&quot;resourcePath&quot;:&quot;/foto/2618221/condominio-la-reina&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2618229/&quot;,&quot;id&quot;:2618229,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1530215558/p/photo/image/2618229/22770001_301399017024864_118442747664492255_o.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5550484},&quot;resourcePath&quot;:&quot;/foto/2618229/cubicaciones&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5550484/caf-cubicaciones&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-santiago&quot;,&quot;short_description&quot;:&quot;Cubicaciones, Elaboración y Revisión de Presupuestos, Licitaciones \u0026amp; Tasaciones Inmobiliarias. &quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/3383351/instalamos-cl&quot;,&quot;id&quot;:3383351,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1495204280/p/user/avatar/3383351/logo_2.jpg&quot;},&quot;city&quot;:&quot;Santiago&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;Instalamos.cl&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:2020668,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495222570/p/photo/image/2020668/adoquin_piedra.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/2020668/&quot;,&quot;id&quot;:2020668,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495222570/p/photo/image/2020668/adoquin_piedra.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3383351},&quot;resourcePath&quot;:&quot;/foto/2020668/adoquin-piedra-cantera&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2020669/&quot;,&quot;id&quot;:2020669,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495222580/p/photo/image/2020669/adoquin_piedra_instalamos.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3383351},&quot;resourcePath&quot;:&quot;/foto/2020669/adoquin-piedra-natural&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3383351/instalamos-cl&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-santiago&quot;,&quot;short_description&quot;:&quot;Empresa dedicada al rubro de la construcción con el fin de entregar soluciones reales a nuestros clientes, mediante una&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/6633817/hogar-del-sur-spa&quot;,&quot;id&quot;:6633817,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1557321520/p/user/avatar/6633817/logo_Hogar_del_Sur_SpA_51_k.jpg&quot;},&quot;city&quot;:&quot;Puerto Montt&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;Hogar del Sur SpA &quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3048525,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1557321678/p/photo/image/3048525/1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3048551/&quot;,&quot;id&quot;:3048551,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1557321746/p/photo/image/3048551/27.jpg&quot;,&quot;width&quot;:1032,&quot;height&quot;:774},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6633817},&quot;resourcePath&quot;:&quot;/foto/3048551/cabana-loncotoro&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3048543/&quot;,&quot;id&quot;:3048543,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1557321717/p/photo/image/3048543/19.jpg&quot;,&quot;width&quot;:1032,&quot;height&quot;:774},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6633817},&quot;resourcePath&quot;:&quot;/foto/3048543/cabana-loncotoro&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3048578/&quot;,&quot;id&quot;:3048578,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_-90,c_fill,h_#height,q_70,w_#width/v1557321880/p/photo/image/3048578/IMG-1993.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6633817},&quot;resourcePath&quot;:&quot;/foto/3048578/cabana-loncotoro&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3048547/&quot;,&quot;id&quot;:3048547,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1557321725/p/photo/image/3048547/23.jpg&quot;,&quot;width&quot;:1032,&quot;height&quot;:774},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6633817},&quot;resourcePath&quot;:&quot;/foto/3048547/cabana-loncotoro&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3048561/&quot;,&quot;id&quot;:3048561,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_-90,c_fill,h_#height,q_70,w_#width/v1557321796/p/photo/image/3048561/IMG-1864.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6633817},&quot;resourcePath&quot;:&quot;/foto/3048561/cabana-loncotoro&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3048558/&quot;,&quot;id&quot;:3048558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1557321780/p/photo/image/3048558/IMG-1845.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6633817},&quot;resourcePath&quot;:&quot;/foto/3048558/cabana-loncotoro&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6633817/hogar-del-sur-spa&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-puerto-montt&quot;,&quot;short_description&quot;:&quot;Somos una empresa del área de la construcción. Podemos ejecutar cualquier proyecto civil que sea de tu interés. Para ello&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/6099037/eduardo-ibarra-brito&quot;,&quot;id&quot;:6099037,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_262,w_262,x_187,y_16/c_fill,h_#height,q_70,w_#width/v1543415473/p/user/avatar/6099037/12.jpg&quot;,&quot;width&quot;:262,&quot;height&quot;:262},&quot;city&quot;:&quot;Talca&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;Eduardo Ibarra Brito&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2814238,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543413330/p/photo/image/2814238/IMG-20180124-WA0022.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:768},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/2814261/&quot;,&quot;id&quot;:2814261,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543413564/p/photo/image/2814261/IMG-20180124-WA0005.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6099037},&quot;resourcePath&quot;:&quot;/foto/2814261/quincho-talca&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2814347/&quot;,&quot;id&quot;:2814347,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543414010/p/photo/image/2814347/IMG_20180926_162900.jpg&quot;,&quot;width&quot;:729,&quot;height&quot;:547},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6099037},&quot;resourcePath&quot;:&quot;/foto/2814347/quincho-molina&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2814512/&quot;,&quot;id&quot;:2814512,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543414849/p/photo/image/2814512/20180917_121424.jpg&quot;,&quot;width&quot;:2340,&quot;height&quot;:4160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6099037},&quot;resourcePath&quot;:&quot;/foto/2814512/cambio-ceramica&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2814243/&quot;,&quot;id&quot;:2814243,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543413338/p/photo/image/2814243/IMG-20180124-WA0025.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6099037},&quot;resourcePath&quot;:&quot;/foto/2814243/obra-gruesa-casa&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2814260/&quot;,&quot;id&quot;:2814260,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543413562/p/photo/image/2814260/IMG-20180124-WA0004.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6099037},&quot;resourcePath&quot;:&quot;/foto/2814260/quincho-talca&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2814341/&quot;,&quot;id&quot;:2814341,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543414001/p/photo/image/2814341/IMG_20180908_191716.jpg&quot;,&quot;width&quot;:729,&quot;height&quot;:547},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6099037},&quot;resourcePath&quot;:&quot;/foto/2814341/quincho-molina&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6099037/eduardo-ibarra-brito&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-talca&quot;,&quot;short_description&quot;:&quot;Empresa con más de 20 años de experiencia en el rubro. Hoy, adecuandonos a las nuevas plataformas sociales, queremos que&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/8606766/as-dicman-ltda&quot;,&quot;id&quot;:8606766,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1624570265/p/user/avatar/8606766/AOh14GgaR6nj94ZkbAiM-M7m9ZZv1vHzdPrJKC1KPQMUs50.jpg&quot;},&quot;city&quot;:&quot;Antofagasta&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;AS-DICMAN LTDA.&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3886525,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624655610/p/photo/image/3886525/VISTA_3.jpg&quot;,&quot;width&quot;:1263,&quot;height&quot;:477},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3886499/&quot;,&quot;id&quot;:3886499,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624653960/p/photo/image/3886499/IMG_0057.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606766},&quot;resourcePath&quot;:&quot;/foto/3886499/calculo-estructural&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3886498/&quot;,&quot;id&quot;:3886498,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624653944/p/photo/image/3886498/IMG_0616.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606766},&quot;resourcePath&quot;:&quot;/foto/3886498/diseno-y-construccion-estructura-acero&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3886500/&quot;,&quot;id&quot;:3886500,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624653995/p/photo/image/3886500/IMG_0382.jpg&quot;,&quot;width&quot;:585,&quot;height&quot;:1040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606766},&quot;resourcePath&quot;:&quot;/foto/3886500/excavacion-cimientos&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3886501/&quot;,&quot;id&quot;:3886501,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624654110/p/photo/image/3886501/IMG_0642.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606766},&quot;resourcePath&quot;:&quot;/foto/3886501/diseno-y-construccion-estructura-acero&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3886502/&quot;,&quot;id&quot;:3886502,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624654133/p/photo/image/3886502/IMG_0773.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606766},&quot;resourcePath&quot;:&quot;/foto/3886502/arriotramiento-estructura&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3886503/&quot;,&quot;id&quot;:3886503,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624654177/p/photo/image/3886503/IMG_0651.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606766},&quot;resourcePath&quot;:&quot;/foto/3886503/avance-estructura&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8606766/as-dicman-ltda&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-antofagasta&quot;,&quot;short_description&quot;:&quot;Proyectamos y ejecutamos obras de construcción, brindando el profesionalismo y la seriedad a cada desafío que nos enfrentamos&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/8760503/altonorte-servicios-industriales&quot;,&quot;id&quot;:8760503,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1632358119/p/user/avatar/8760503/qe5yoxajngzvnulbjnoe.png&quot;},&quot;city&quot;:&quot;La Serena&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;ALTONORTE SERVICIOS INDUSTRIALES&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3968191,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632358198/p/photo/image/3968191/ALTO_NORTE_220X291.jpg&quot;,&quot;width&quot;:3937,&quot;height&quot;:2973},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3968197/&quot;,&quot;id&quot;:3968197,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632358394/p/photo/image/3968197/IMG_5057.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8760503},&quot;resourcePath&quot;:&quot;/foto/3968197/mantencion-industrial&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3968196/&quot;,&quot;id&quot;:3968196,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632358376/p/photo/image/3968196/IMG_5254.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8760503},&quot;resourcePath&quot;:&quot;/foto/3968196/mantencion-industrial&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3968195/&quot;,&quot;id&quot;:3968195,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632358371/p/photo/image/3968195/IMG_5890.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8760503},&quot;resourcePath&quot;:&quot;/foto/3968195/mantencion-industrial&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3968194/&quot;,&quot;id&quot;:3968194,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632358356/p/photo/image/3968194/IMG_5995.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8760503},&quot;resourcePath&quot;:&quot;/foto/3968194/mantencion-industrial&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3968193/&quot;,&quot;id&quot;:3968193,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632358352/p/photo/image/3968193/IMG_6113.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8760503},&quot;resourcePath&quot;:&quot;/foto/3968193/mantencion-industrial&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3968192/&quot;,&quot;id&quot;:3968192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632358347/p/photo/image/3968192/IMG_6126.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8760503},&quot;resourcePath&quot;:&quot;/foto/3968192/mantencion-industrial&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8760503/altonorte-servicios-industriales&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-la-serena&quot;,&quot;short_description&quot;:&quot;Nos caracterizamos por entregar Servicios Integrales en Mantención de Edificios y Condominios, Aseo Industrial, Construcción&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/7862440/r-r-servicios-integrales&quot;,&quot;id&quot;:7862440,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_415,w_415,x_11,y_5/c_fill,h_#height,q_70,w_#width/v1597786877/p/user/avatar/7862440/serviciosintegrales-01.jpg&quot;,&quot;width&quot;:415,&quot;height&quot;:415},&quot;city&quot;:&quot;Chillan, Chillán, Chile&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;R\u0026R Servicios Integrales&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3590106,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597787134/p/photo/image/3590106/FACEBOOK-01.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:643},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3590106/&quot;,&quot;id&quot;:3590106,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597787134/p/photo/image/3590106/FACEBOOK-01.jpg&quot;,&quot;width&quot;:1650,&quot;height&quot;:643},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7862440},&quot;resourcePath&quot;:&quot;/foto/3590106/r-r-servicios-integrales&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3590108/&quot;,&quot;id&quot;:3590108,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597787855/p/photo/image/3590108/2.jpg&quot;,&quot;width&quot;:864,&quot;height&quot;:864},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7862440},&quot;resourcePath&quot;:&quot;/foto/3590108/instalacion-de-equipos-ac-khone&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3590109/&quot;,&quot;id&quot;:3590109,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597787859/p/photo/image/3590109/3.jpg&quot;,&quot;width&quot;:864,&quot;height&quot;:864},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7862440},&quot;resourcePath&quot;:&quot;/foto/3590109/instalacion-de-equipos-ac-khone&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3590110/&quot;,&quot;id&quot;:3590110,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597787863/p/photo/image/3590110/4.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7862440},&quot;resourcePath&quot;:&quot;/foto/3590110/instalacion-de-equipos-ac-khone&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3590111/&quot;,&quot;id&quot;:3590111,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597787867/p/photo/image/3590111/5.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7862440},&quot;resourcePath&quot;:&quot;/foto/3590111/instalacion-de-equipos-ac-khone&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3590107/&quot;,&quot;id&quot;:3590107,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597787853/p/photo/image/3590107/1.jpg&quot;,&quot;width&quot;:864,&quot;height&quot;:864},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7862440},&quot;resourcePath&quot;:&quot;/foto/3590107/instalacion-de-equipos-ac-khone&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7862440/r-r-servicios-integrales&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-chillan-chillan-chile&quot;,&quot;short_description&quot;:&quot;¡¡ Todo lo que necesitas, en un solo lugar!! Empresa de servicios que entrega múltiples soluciones presentes en la industria&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/7099233/gse-construccion&quot;,&quot;id&quot;:7099233,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Santiago&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;GSE construcción&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3237162,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571688926/p/photo/image/3237162/ampliacion02.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:300},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3237162/&quot;,&quot;id&quot;:3237162,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571688926/p/photo/image/3237162/ampliacion02.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7099233},&quot;resourcePath&quot;:&quot;/foto/3237162/ampliacion-vivienda-de-madera&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3237163/&quot;,&quot;id&quot;:3237163,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571688928/p/photo/image/3237163/ampliacion01.jpg&quot;,&quot;width&quot;:1066,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7099233},&quot;resourcePath&quot;:&quot;/foto/3237163/ampliacion-casa-de-madera-02&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7099233/gse-construccion&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-santiago&quot;,&quot;short_description&quot;:&quot;Servicios de construccion general, ampliaciones, reparaciones, construcción de casas de madera y metalcon. &quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/3405928/constructora-rio-mayer-spa&quot;,&quot;id&quot;:3405928,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;La Serena&quot;,&quot;country&quot;:&quot;cl&quot;,&quot;display_name&quot;:&quot;CONSTRUCTORA RIO MAYER SPA&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2025700,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495587061/p/photo/image/2025700/IMG_8459.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/2025701/&quot;,&quot;id&quot;:2025701,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495587248/p/photo/image/2025701/IMG_8479.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3405928},&quot;resourcePath&quot;:&quot;/foto/2025701/proyecto-\&quot;olivares-tuchner\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2041919/&quot;,&quot;id&quot;:2041919,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496455844/p/photo/image/2041919/DSC04962.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3405928},&quot;resourcePath&quot;:&quot;/foto/2041919/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2041918/&quot;,&quot;id&quot;:2041918,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496455838/p/photo/image/2041918/Antes.jpg&quot;,&quot;width&quot;:1574,&quot;height&quot;:1181},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3405928},&quot;resourcePath&quot;:&quot;/foto/2041918/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2041915/&quot;,&quot;id&quot;:2041915,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496455828/p/photo/image/2041915/Foto0850.jpg&quot;,&quot;width&quot;:1623,&quot;height&quot;:1368},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3405928},&quot;resourcePath&quot;:&quot;/foto/2041915/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2041923/&quot;,&quot;id&quot;:2041923,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496455858/p/photo/image/2041923/Foto0827.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3405928},&quot;resourcePath&quot;:&quot;/foto/2041923/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2041916/&quot;,&quot;id&quot;:2041916,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496455831/p/photo/image/2041916/Foto0840.jpg&quot;,&quot;width&quot;:1501,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3405928},&quot;resourcePath&quot;:&quot;/foto/2041916/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3405928/constructora-rio-mayer-spa&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-la-serena&quot;,&quot;short_description&quot;:&quot;EMPRESA DE INGENIERIA Y CONSTRUCCION  &quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/8125845/home-n-joy-remodelacoes&quot;,&quot;id&quot;:8125845,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_348,w_348,x_359,y_213/c_fill,h_#height,q_70,w_#width/v1605781309/p/user/avatar/8125845/logotipo.jpg&quot;,&quot;width&quot;:348,&quot;height&quot;:348},&quot;city&quot;:&quot;Lisboa&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Home &#39;N Joy Remodelações&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:5,&quot;reviews_count&quot;:13,&quot;cover_photo&quot;:{&quot;id&quot;:3761495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613121594/p/photo/image/3761495/cozinha_moderna_azul.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3761494/&quot;,&quot;id&quot;:3761494,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613121592/p/photo/image/3761494/cozinha_loures_moderna.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8125845},&quot;resourcePath&quot;:&quot;/foto/3761494/cozinhas-2021-espreite-os-nossos-projectos-e-veja-as-tendencias-para-2021&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3716684/&quot;,&quot;id&quot;:3716684,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1609605608/p/photo/image/3716684/coinha_depois_2.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1350},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8125845},&quot;resourcePath&quot;:&quot;/foto/3716684/remodelacao-de-cozinha-em-sintra&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3692446/&quot;,&quot;id&quot;:3692446,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1606943501/p/photo/image/3692446/casa_banho_sintra.jpg&quot;,&quot;width&quot;:477,&quot;height&quot;:634},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8125845},&quot;resourcePath&quot;:&quot;/foto/3692446/ideias-para-renovacao-de-casas-de-banho-com-estilo&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3679249/&quot;,&quot;id&quot;:3679249,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1605781845/p/photo/image/3679249/IMG_4794.jpg&quot;,&quot;width&quot;:1512,&quot;height&quot;:2016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8125845},&quot;resourcePath&quot;:&quot;/foto/3679249/remodelacao-geral-em-lisboa&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3696893/&quot;,&quot;id&quot;:3696893,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1607434260/p/photo/image/3696893/Cozinha_geometrico_1.jpg&quot;,&quot;width&quot;:1919,&quot;height&quot;:959},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8125845},&quot;resourcePath&quot;:&quot;/foto/3696893/ideias-para-remodelacao-de-cozinhas&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3697036/&quot;,&quot;id&quot;:3697036,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1607448389/p/photo/image/3697036/varanda_7.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8125845},&quot;resourcePath&quot;:&quot;/foto/3697036/casa-perfeita-para-si-e-para-o-seu-melhor-amigo&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8125845/home-n-joy-remodelacoes&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-lisboa&quot;,&quot;short_description&quot;:&quot;Quem somos? A Home N Joy Remodelações é uma empresa certificada que se especializou em manutenção de edifícios, re-habilitação&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/5065818/csr&quot;,&quot;id&quot;:5065818,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1318,w_1318,x_145,y_0/c_fill,h_#height,q_70,w_#width/v1592082794/p/user/avatar/5065818/Captura_de_ecrã_2020-06-13__às_21.46.28.jpg&quot;,&quot;width&quot;:1318,&quot;height&quot;:1318},&quot;city&quot;:&quot;Lisboa, Portugal&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;CSR&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4076734,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643882048/p/photo/image/4076734/IMG_7133.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/2651052/&quot;,&quot;id&quot;:2651052,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532512017/p/photo/image/2651052/thumb_IMG_4541_1024.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5065818},&quot;resourcePath&quot;:&quot;/foto/2651052/remodelacao-de-apartamento-na-avenida-de-roma-edificio-dos-anos-50&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3128584/&quot;,&quot;id&quot;:3128584,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563291810/p/photo/image/3128584/IMG_4008.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5065818},&quot;resourcePath&quot;:&quot;/foto/3128584/csr-construcao-e-reabilitacao-apartamento-em-telheiras&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3520799/&quot;,&quot;id&quot;:3520799,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1592080522/p/photo/image/3520799/Captura_de_ecrã_2020-06-13_às_21.22.19.jpg&quot;,&quot;width&quot;:1504,&quot;height&quot;:2190},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5065818},&quot;resourcePath&quot;:&quot;/foto/3520799/remodelacao-de-apartamento-em-arroios&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4076712/&quot;,&quot;id&quot;:4076712,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643881912/p/photo/image/4076712/IMG_5288.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5065818},&quot;resourcePath&quot;:&quot;/foto/4076712/apartamento-begonia&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4001441/&quot;,&quot;id&quot;:4001441,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635171701/p/photo/image/4001441/IMG_5895.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5065818},&quot;resourcePath&quot;:&quot;/foto/4001441/remodelacao-de-apartamento-no-alto-da-barra-em-oeiras&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4003570/&quot;,&quot;id&quot;:4003570,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635351538/p/photo/image/4003570/IMG_1836.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5065818},&quot;resourcePath&quot;:&quot;/foto/4003570/remodelacao-de-apartamento-em-alcantara&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5065818/csr&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-lisboa-portugal&quot;,&quot;short_description&quot;:&quot;Origem, Projecto A empresa CSR Construção e Reabilitação\nLda nasceu da iniciativa do seu Director Técnico, Engenheiro Civil&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/7004400/romazzino-c-s-service-srl&quot;,&quot;id&quot;:7004400,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_83,w_83,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1595675862/p/user/avatar/7004400/unnamed.jpg&quot;,&quot;width&quot;:83,&quot;height&quot;:83},&quot;city&quot;:&quot;Olbia, SS, Italia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;ROMAZZINO C.S. SERVICE SRL&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:5,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:3568290,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595671761/p/photo/image/3568290/Reception_SPA.jpg&quot;,&quot;width&quot;:2117,&quot;height&quot;:1645},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3568875/&quot;,&quot;id&quot;:3568875,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595837000/p/photo/image/3568875/pantogia_1.jpg&quot;,&quot;width&quot;:2008,&quot;height&quot;:1334},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7004400},&quot;resourcePath&quot;:&quot;/foto/3568875/villa-in-localita-pantogia-porto-cervo&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3571096/&quot;,&quot;id&quot;:3571096,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596008979/p/photo/image/3571096/WhatsApp_Image_2020-07-29_at_07.52.51_7.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7004400},&quot;resourcePath&quot;:&quot;/foto/3571096/recupero-di-un-edificio-in-centro-storico&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3570035/&quot;,&quot;id&quot;:3570035,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595930722/p/photo/image/3570035/WhatsApp_Image_2020-07-27_at_13.25.37_4.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:765},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7004400},&quot;resourcePath&quot;:&quot;/foto/3570035/ampliamento-appartamento-luxury&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3568290/&quot;,&quot;id&quot;:3568290,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595671761/p/photo/image/3568290/Reception_SPA.jpg&quot;,&quot;width&quot;:2117,&quot;height&quot;:1645},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7004400},&quot;resourcePath&quot;:&quot;/foto/3568290/spa&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3568295/&quot;,&quot;id&quot;:3568295,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595672052/p/photo/image/3568295/Gym_1.jpg&quot;,&quot;width&quot;:2105,&quot;height&quot;:1621},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7004400},&quot;resourcePath&quot;:&quot;/foto/3568295/spa&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3568297/&quot;,&quot;id&quot;:3568297,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1595672259/p/photo/image/3568297/Double_basin.jpg&quot;,&quot;width&quot;:2109,&quot;height&quot;:1629},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7004400},&quot;resourcePath&quot;:&quot;/foto/3568297/spa&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7004400/romazzino-c-s-service-srl&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-olbia-ss-italia&quot;,&quot;short_description&quot;:&quot;Abbiamo costruito e ristrutturato nel settore pubblico e privato, in particolare nelle strutture ricettive e residenze private&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/8466373/pascal-millasseau-construction&quot;,&quot;id&quot;:8466373,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1619001444/p/user/avatar/8466373/n3h3fqplku9bzxumqcc4.jpg&quot;},&quot;city&quot;:&quot;Pataias&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Pascal Millasseau Construction&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:4018718,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636972239/p/photo/image/4018718/55_Casa_Romain_JSP.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1199},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3931979/&quot;,&quot;id&quot;:3931979,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628764547/p/photo/image/3931979/RENDER_11_-_Photo.jpg&quot;,&quot;width&quot;:7680,&quot;height&quot;:4320},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8466373},&quot;resourcePath&quot;:&quot;/foto/3931979/condominio-kings-woodland&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3931977/&quot;,&quot;id&quot;:3931977,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628764469/p/photo/image/3931977/RENDER_12_-_Photo.jpg&quot;,&quot;width&quot;:7680,&quot;height&quot;:4320},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8466373},&quot;resourcePath&quot;:&quot;/foto/3931977/condominio-kings-woodland&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4072632/&quot;,&quot;id&quot;:4072632,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1643304443/p/photo/image/4072632/11_Casa_Misterio_JSP.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1199},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8466373},&quot;resourcePath&quot;:&quot;/foto/4072632/\&quot;mysterium\&quot;-villa&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3827575/&quot;,&quot;id&quot;:3827575,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619002042/p/photo/image/3827575/460_RuadaArdonha_JSP_HighRes.jpg&quot;,&quot;width&quot;:6240,&quot;height&quot;:4160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8466373},&quot;resourcePath&quot;:&quot;/foto/3827575/backyard-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3827584/&quot;,&quot;id&quot;:3827584,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619002727/p/photo/image/3827584/0024_AntonioLopes19_JSP_HighRes.jpg&quot;,&quot;width&quot;:6708,&quot;height&quot;:4472},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8466373},&quot;resourcePath&quot;:&quot;/foto/3827584/house-\&quot;lopes\&quot;-front-of-the-house&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4067342/&quot;,&quot;id&quot;:4067342,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642675820/p/photo/image/4067342/8.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1067},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8466373},&quot;resourcePath&quot;:&quot;/foto/4067342/villa-\&quot;vincent\&quot;-dinning-room&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8466373/pascal-millasseau-construction&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-pataias&quot;,&quot;short_description&quot;:&quot;A Pascal Millasseau – Construction Unipessoal, Lda. é uma empresa de Construção Civil, localizada em Pataias (Leiria – Portugal&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/6862096/buildemant-construcao-e-manutencao-lda&quot;,&quot;id&quot;:6862096,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1594715200/p/user/avatar/6862096/w5sk2ubjkxnntplicegd.jpg&quot;},&quot;city&quot;:&quot;Lisboa, Portugal&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Buildemant - Construção e Manutenção, Lda&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:3554815,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594715673/p/photo/image/3554815/IMG_2249.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/3584975/&quot;,&quot;id&quot;:3584975,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597230017/p/photo/image/3584975/WhatsApp_Image_2020-08-12_at_10.36.52.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6862096},&quot;resourcePath&quot;:&quot;/foto/3584975/remodelacao-de-casa-de-banho&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3876359/&quot;,&quot;id&quot;:3876359,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623837133/p/photo/image/3876359/PHOTO-2021-06-07-14-30-35_1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6862096},&quot;resourcePath&quot;:&quot;/foto/3876359/remodelacao-t2-alvalade&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3584918/&quot;,&quot;id&quot;:3584918,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597226344/p/photo/image/3584918/IMG_1174.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6862096},&quot;resourcePath&quot;:&quot;/foto/3584918/remodelacao-t1-pontinha&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3554815/&quot;,&quot;id&quot;:3554815,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594715673/p/photo/image/3554815/IMG_2249.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6862096},&quot;resourcePath&quot;:&quot;/foto/3554815/remodelacao-geral-de-apartamento-em-campo-de-ourique&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3585097/&quot;,&quot;id&quot;:3585097,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597233477/p/photo/image/3585097/PHOTO-2020-07-07-14-47-13.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6862096},&quot;resourcePath&quot;:&quot;/foto/3585097/beneficiacao-de-terraco&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/3584950/&quot;,&quot;id&quot;:3584950,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597229424/p/photo/image/3584950/IMG_2053.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6862096},&quot;resourcePath&quot;:&quot;/foto/3584950/clinica-dentaria-smile-up&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6862096/buildemant-construcao-e-manutencao-lda&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-lisboa-portugal&quot;,&quot;short_description&quot;:&quot;A Buildemant (BM) é uma empresa dedicada ao ramo da construção civil, remodelação e manutenção. Inscrita no IMPIC com Alvará&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/profesionales/8345863/construcciones-vargas-hermanos&quot;,&quot;id&quot;:8345863,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1280,w_1280,x_0,y_105/c_fill,h_#height,q_70,w_#width/v1614133074/p/user/avatar/8345863/IMG_1612963728580.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1280},&quot;city&quot;:&quot;Bogotá&quot;,&quot;country&quot;:&quot;co&quot;,&quot;display_name&quot;:&quot;Construcciones Vargas Hermanos&quot;,&quot;company_category_id&quot;:74,&quot;review_average&quot;:5,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:4033851,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638767917/p/photo/image/4033851/LOGO_CHV.jpg&quot;,&quot;width&quot;:434,&quot;height&quot;:167},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/4033854/&quot;,&quot;id&quot;:4033854,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638768051/p/photo/image/4033854/WhatsApp_Image_2021-11-26_at_10.09.38_PM_1.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8345863},&quot;resourcePath&quot;:&quot;/foto/4033854/proyecto-prado&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4033857/&quot;,&quot;id&quot;:4033857,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638768228/p/photo/image/4033857/WhatsApp_Image_2021-11-26_at_10.09.37_PM_2.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8345863},&quot;resourcePath&quot;:&quot;/foto/4033857/proyecto-prado&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4039753/&quot;,&quot;id&quot;:4039753,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1639451724/p/photo/image/4039753/WhatsApp_Image_2021-12-02_at_1.34.04_PM_2.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8345863},&quot;resourcePath&quot;:&quot;/foto/4039753/proyecto-prado&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4039736/&quot;,&quot;id&quot;:4039736,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1639450355/p/photo/image/4039736/WhatsApp_Image_2021-11-26_at_10.09.41_PM.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8345863},&quot;resourcePath&quot;:&quot;/foto/4039736/proyecto-prado&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4047580/&quot;,&quot;id&quot;:4047580,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640230646/p/photo/image/4047580/WhatsApp_Image_2021-11-26_at_10.10.39_PM.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8345863},&quot;resourcePath&quot;:&quot;/foto/4047580/proyecto-prado&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4054682/&quot;,&quot;id&quot;:4054682,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641314950/p/photo/image/4054682/WhatsApp_Image_2021-11-26_at_10.10.40_PM_1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8345863},&quot;resourcePath&quot;:&quot;/foto/4054682/proyecto-prado&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8345863/construcciones-vargas-hermanos&quot;,&quot;company_category_name&quot;:&quot;Contratistas Generales&quot;,&quot;company_category_link&quot;:&quot;/profesionales/contratistas-generales&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/contratistas-generales-en-bogota&quot;,&quot;short_description&quot;:&quot;Realice sus proyectos y materialice sus sueños con una empresa totalmente dedicada a la satisfacción de sus clientes: CONSTRUCCIONES&quot;}],&quot;total&quot;:4841,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.cl/foto/2668209/&quot;,&quot;id&quot;:2668209,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533576122/p/photo/image/2668209/Casa_Tabolango_3.jpg&quot;,&quot;width&quot;:670,&quot;height&quot;:503},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5426152},&quot;resourcePath&quot;:&quot;/foto/2668209/casa-tabolango&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/1841016/&quot;,&quot;id&quot;:1841016,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487259477/p/photo/image/1841016/JBAQ4853.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2605973},&quot;resourcePath&quot;:&quot;/foto/1841016/casa-h-n&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2051739/&quot;,&quot;id&quot;:2051739,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496949207/p/photo/image/2051739/IMG_2658.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3511907},&quot;resourcePath&quot;:&quot;/foto/2051739/vivienda-modular-3x12&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/1841218/&quot;,&quot;id&quot;:1841218,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487260913/p/photo/image/1841218/IMG_1152.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2605973},&quot;resourcePath&quot;:&quot;/foto/1841218/casa-a-v&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2668128/&quot;,&quot;id&quot;:2668128,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533573573/p/photo/image/2668128/Casa_Toro_2.jpg&quot;,&quot;width&quot;:670,&quot;height&quot;:503},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5426152},&quot;resourcePath&quot;:&quot;/foto/2668128/casa-toro&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/1463282/&quot;,&quot;id&quot;:1463282,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1460967023/p/photo/image/1463282/5-1.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:736698},&quot;resourcePath&quot;:&quot;/foto/1463282/casa-los-pinos&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/1560054/&quot;,&quot;id&quot;:1560054,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466730291/p/photo/image/1560054/VASQUEZ_01.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:947449},&quot;resourcePath&quot;:&quot;/foto/1560054/casa-vasquez&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2051652/&quot;,&quot;id&quot;:2051652,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496947461/p/photo/image/2051652/IMG_0690.jpg&quot;,&quot;width&quot;:10800,&quot;height&quot;:2354},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3511907},&quot;resourcePath&quot;:&quot;/foto/2051652/vivienda-prefabricada-48-m2&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2051724/&quot;,&quot;id&quot;:2051724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496948836/p/photo/image/2051724/16708282_1183622108424320_1569914631146507958_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:794},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3511907},&quot;resourcePath&quot;:&quot;/foto/2051724/vivienda-modular-3x9-1x3&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/1866280/&quot;,&quot;id&quot;:1866280,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487959234/p/photo/image/1866280/cfb4ef_4e91c63b552447d2888cc7315cf9258f-mv2.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:673},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2690778},&quot;resourcePath&quot;:&quot;/foto/1866280/diseno-escuela-rural-chanquiuque-constitucion-chile&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/4082011/&quot;,&quot;id&quot;:4082011,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644436802/p/photo/image/4082011/IMG_20220107_174245545_HDR.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8945061},&quot;resourcePath&quot;:&quot;/foto/4082011/casa-tapihue&quot;},{&quot;href&quot;:&quot;https://www.homify.cl/foto/2051576/&quot;,&quot;id&quot;:2051576,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496946333/p/photo/image/2051576/IMG_8355.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3511907},&quot;resourcePath&quot;:&quot;/foto/2051576/vivienda-prefabricada-52-m2&quot;}],&quot;searchCity&quot;:&quot;Quilpue&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Antofagasta&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-antofagasta&quot;},{&quot;name&quot;:&quot;Arica&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-arica&quot;},{&quot;name&quot;:&quot;Calama&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-calama&quot;},{&quot;name&quot;:&quot;Chillán&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-chillan&quot;},{&quot;name&quot;:&quot;Concepción&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-concepcion&quot;},{&quot;name&quot;:&quot;Coquimbo&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-coquimbo&quot;},{&quot;name&quot;:&quot;Iquique&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-iquique&quot;},{&quot;name&quot;:&quot;La Pintana&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-la-pintana&quot;},{&quot;name&quot;:&quot;La Serena&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-la-serena&quot;},{&quot;name&quot;:&quot;Osorno&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-osorno&quot;},{&quot;name&quot;:&quot;Puente Alto&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-puente-alto&quot;},{&quot;name&quot;:&quot;Puerto Montt&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-puerto-montt&quot;},{&quot;name&quot;:&quot;Rancagua&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-rancagua&quot;},{&quot;name&quot;:&quot;San Bernardo&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-san-bernardo&quot;},{&quot;name&quot;:&quot;Santiago&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-santiago&quot;},{&quot;name&quot;:&quot;Talca&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-talca&quot;},{&quot;name&quot;:&quot;Talcahuano&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-talcahuano&quot;},{&quot;name&quot;:&quot;Temuco&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-temuco&quot;},{&quot;name&quot;:&quot;Valparaíso&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-valparaiso&quot;},{&quot;name&quot;:&quot;Viña del Mar&quot;,&quot;href&quot;:&quot;/profesionales/contratistas-generales-en-vina-del-mar&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profesionales","item":"https://www.homify.cl/profesionales"},{"@type":"ListItem","position":2,"Name":"contratistas-generales","item":"https://www.homify.cl/profesionales/contratistas-generales"},{"@type":"ListItem","position":3,"Name":"Quilpue","item":"https://www.homify.cl/profesionales/contratistas-generales-en-quilpue"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Talamar","url":"https://www.homify.cl/profesionales/9177691/talamar"},{"@type":"ListItem","position":2,"name":"ALSOBE CONSTRUCCIONES ","url":"https://www.homify.cl/profesionales/5742225/alsobe-construcciones"},{"@type":"ListItem","position":3,"name":"Bel diseño y construccion","url":"https://www.homify.cl/profesionales/6403223/bel-diseno-y-construccion"},{"@type":"ListItem","position":4,"name":"Constructora Acuña","url":"https://www.homify.cl/profesionales/3600217/constructora-acuna"},{"@type":"ListItem","position":5,"name":"Casas y Terrazas","url":"https://www.homify.cl/profesionales/7445522/casas-y-terrazas"},{"@type":"ListItem","position":6,"name":"CAF Cubicaciones ","url":"https://www.homify.cl/profesionales/5550484/caf-cubicaciones"},{"@type":"ListItem","position":7,"name":"Instalamos.cl","url":"https://www.homify.cl/profesionales/3383351/instalamos-cl"},{"@type":"ListItem","position":8,"name":"Hogar del Sur SpA ","url":"https://www.homify.cl/profesionales/6633817/hogar-del-sur-spa"},{"@type":"ListItem","position":9,"name":"Eduardo Ibarra Brito","url":"https://www.homify.cl/profesionales/6099037/eduardo-ibarra-brito"},{"@type":"ListItem","position":10,"name":"AS-DICMAN LTDA.","url":"https://www.homify.cl/profesionales/8606766/as-dicman-ltda"},{"@type":"ListItem","position":11,"name":"ALTONORTE SERVICIOS INDUSTRIALES","url":"https://www.homify.cl/profesionales/8760503/altonorte-servicios-industriales"},{"@type":"ListItem","position":12,"name":"R\u0026R Servicios Integrales","url":"https://www.homify.cl/profesionales/7862440/r-r-servicios-integrales"},{"@type":"ListItem","position":13,"name":"GSE construcción","url":"https://www.homify.cl/profesionales/7099233/gse-construccion"},{"@type":"ListItem","position":14,"name":"CONSTRUCTORA RIO MAYER SPA","url":"https://www.homify.cl/profesionales/3405928/constructora-rio-mayer-spa"},{"@type":"ListItem","position":15,"name":"Home 'N Joy Remodelações","url":"https://www.homify.cl/profesionales/8125845/home-n-joy-remodelacoes"},{"@type":"ListItem","position":16,"name":"CSR","url":"https://www.homify.cl/profesionales/5065818/csr"},{"@type":"ListItem","position":17,"name":"ROMAZZINO C.S. SERVICE SRL","url":"https://www.homify.cl/profesionales/7004400/romazzino-c-s-service-srl"},{"@type":"ListItem","position":18,"name":"Pascal Millasseau Construction","url":"https://www.homify.cl/profesionales/8466373/pascal-millasseau-construction"},{"@type":"ListItem","position":19,"name":"Buildemant - Construção e Manutenção, Lda","url":"https://www.homify.cl/profesionales/6862096/buildemant-construcao-e-manutencao-lda"},{"@type":"ListItem","position":20,"name":"Construcciones Vargas Hermanos","url":"https://www.homify.cl/profesionales/8345863/construcciones-vargas-hermanos"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.e1beea2f9692032cde89.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/contratistas-generales-en-quilpue" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa 
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Ir <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones"
        target=""
      >
        Términos y Condiciones
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidad"
        target=""
      >
        Política de Privacidad
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso Legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_cl.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_cl.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify Internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/contratistas-generales-en-quilpue"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -cl flag-link-cl"></span>
        </span>
				CHILE
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un sitio independiente sobre arquitectura, construcción, diseño y decoración de interiores" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.cl%2Fprofesionales%2Fcontratistas-generales-en-quilpue&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.cl/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
